<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />	<title>
			Taimekaitsevahendid ja väetised pole põhjaveest kuhugi kadunud
	</title>

			



	

	
		
<meta property="og:image" content="https://g3.nh.ee/images/pix/520x346/PrTg9XgfOJc/e4b7f5a68baf5562f6-80898231.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />
	<meta property="article:section" content="Paber ML, Probleem" />
	<meta property="og:title" content="Taimekaitsevahendid ja väetised pole põhjaveest kuhugi kadunud">

	
	<meta property="og:url" content="http://www.delfi.ee/a/80840963">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Paber ML">
	<meta property="og:description" content="Riigikontrolli värske audit märgib, et hoolimata riigi seatud piirangutest ja toetustest, suureneb põhjavee saastumine väetistest pärit nitraatidega. Põhjavette jõuavad ka taimekaitsevahendite jäägid.">
<meta property="article:published_time" content="1516831213">

			<meta property="article:tag" content="Audit">
			<meta property="article:tag" content="Eesti Geoloogiakeskus">
			<meta property="article:tag" content="Keskkonnasõbraliku majandamise toetus">
			<meta property="article:tag" content="Maaeluministeerium">
			<meta property="article:tag" content="nitraadid">
			<meta property="article:tag" content="PRIA">
			<meta property="article:tag" content="põhjavesi">
			<meta property="article:tag" content="Põllumajandusamet">
			<meta property="article:tag" content="Põllumajandusuuringute Keskus">
			<meta property="article:tag" content="Riigikontroll">
			<meta property="article:tag" content="Tartu Ülikool (TÜ)">
			<meta property="article:tag" content="Tuhala nõiakaev">
	

					
	<meta name="description" content="Riigikontrolli värske audit märgib, et hoolimata riigi seatud piirangutest ja toetustest, suureneb põhjavee saastumine väetistest pärit nitraatidega. Põhjavette jõuavad ka taimekaitsevahendite jäägid. - DELFI" />

	<meta name="keywords" content="Audit, Eesti Geoloogiakeskus, Keskkonnasõbraliku majandamise toetus, Maaeluministeerium, nitraadid, PRIA, põhjavesi, Põllumajandusamet, Põllumajandusuuringute Keskus, Riigikontroll, Tartu Ülikool (TÜ), Tuhala nõiakaev">

<link rel="image_src" href="https://g3.nh.ee/images/pix/520x346/PrTg9XgfOJc/e4b7f5a68baf5562f6-80898231.jpg">

<link rel="canonical" href="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80840963"/>
<meta property="og:article:author" content="Ivar Soopan"/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-25T00:00:13+0200"/>
<meta name="cXenseParse:recs:category" content="probleem"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Paber ML"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>

	
		<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js"></script>
		<script type="text/javascript">_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});</script>
	

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
	<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Maaleht">

<link rel="icon" type="image/x-icon" href="//g2.nh.ee/mb/ic/maaleht.ico" />
<link rel="apple-touch-icon" href="//g2.nh.ee/mb/ic/maaleht-57.png">

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- Pixel: "Premium_Sites" -->
<img src="https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050" class="tracking-pixel" width="1" height="1" alt="" />

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1489753982"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>






<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["paper_ml_probleem","paper_ml_80840963","paper_ml_article","article_80840963","channel_paper_ml","source_19117127"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>






<script type="text/javascript">DCHANNEL=45;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 3;
	


			
		Digi.Config.dct = "paper_ml";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,paper_ml.css&amp;1516781745">


<script type="text/javascript">
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}

	Digi.Config.forceLinearReading = true;
	Digi.Config.issueArticlesCounter = true;
	Digi.Config.fullSwipeArea = true;

		Digi.Config.adPlacements = [
		'ado-EzSb1NoZSF.7AkL8A.fh0RHnXWXvqcdW.pcIeMcKHZX.k7'
	];
	</script>


	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1516781745"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,paper_ml.js&amp;1516792837"></script>


<script>
	$(function(){
		Digi.appBanner({
			logo: '//g2.nh.ee/misc/crs/digi/gfx/digi/i/ml_icon_58.png',
			//name: '',
			description: 'Laadi endale<br>Maalehe<br>digilehe rakendus',
			view: 'LAADI ALLA',
			android_url: 'https://play.google.com/store/apps/details?id=ee.maaleht',
			ios_url: 'https://itunes.apple.com/au/app/maaleht/id1088841841?mt=8',
			ttl: 30
		});
	});
</script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fprobleem%2Ftaimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud%3Fid%3D80840963%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" data-reurl="http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fprobleem%2Ftaimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud%3Fid%3D80840963%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>


<div id="topbar"
     class="  unloaded"
     style="">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper">
			<a href="/" class="hide-in-offline logo ">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo ">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

						<a href="#" class="button sidebar-button js-toggle-sidebar" style="display: none;"><span class="button-label">SISUKORD</span></a>
			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">
		@import url('https://fonts.googleapis.com/css?family=Catamaran:400,900|Roboto:300,300i,400,700,700i&subset=latin-ext');.article-80840963 .article-title{display:none;}.article-80840963 .article-cover .info-bottom{display:none;}.article-80840963 .article-main-content .article-lead{font-weight:400;font-family:"Catamaran", arial, sans-serif;color:#078d21;}.article-80840963 .article-main-content .article-lead a{color:#078d21;}.article-80840963 .article-body h3{color:#078d21;font-family:"Catamaran", arial, sans-serif;font-size:30px;font-weight:900;line-height:30px;}.article-80840963 .article-body-pullout{color:#078d21;font-family:"Catamaran", arial, sans-serif;letter-spacing:0px;}.article-80840963 .article-body{font-family:"Roboto", serif;font-size:18px;line-height:30px;font-weight:300;}.article-80840963 .article-body h4{color:#fff;background-color:#078d21;padding:10px;margin-bottom:-6px;font-weight:400;font-family:"Catamaran", arial, sans-serif;text-align:center;}
	</style>

<div data-id="80840963" class="article article-80840963  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="datePublished" content='2018-01-25T00:00:13+0200'/>
	<meta itemprop="dateModified" content='2018-01-25T01:32:31+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-rembi">
				<div class="article-cover-rembi-inner">
					<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=20635"></script>
				</div>
			</div>
		
		
		<div class="info-top">
			<div class="info-top-content">
									<span class="category-label">
												<a href="/teema/probleem/" class="category-link">Probleem</a>
					</span>
								<span class="publish-date">25. jaanuar 2018</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
																		<a href="/autor/28760215/" class="author">Ivar Soopan</a>
															</div>

				<h1 class="article-title" itemprop="headline">Taimekaitsevahendid ja väetised pole põhjaveest kuhugi kadunud</h1>

								<p class="article-lead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/riigikontroll" target="_blank" title="Riigikontroll">Riigikontrolli</a> värske audit märgib, et hoolimata riigi seatud piirangutest ja toetustest, suureneb põhjavee saastumine väetistest pärit nitraatidega. Põhjavette jõuavad ka taimekaitsevahendite jäägid.</p>
				
				<div class="info-extra hide-in-offline">
											<a href="#" class="share-count js-share-link">jaga</a>
																<a href="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963&com=1" class="comments-count js-comments-link">
							kommenteeri						</a>
									</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
												<span class="lead-image-caption"></span>
						<span class="lead-image-author">Foto: Heleri Kuris</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead"><a href="http://www.delfi.ee/teemalehed/riigikontroll" target="_blank" title="Riigikontroll">Riigikontrolli</a> värske audit märgib, et hoolimata riigi seatud piirangutest ja toetustest, suureneb põhjavee saastumine väetistest pärit nitraatidega. Põhjavette jõuavad ka taimekaitsevahendite jäägid.</p>
		
					<script type="text/javascript" src="https://g4.nh.ee/misc/pyfe/loader.js"></script>
		
		<div class="article-body">
							<p>Riigikontrolli täna avaldatud audit “Riigi tegevus põhjavee kaitsmisel” selgitas, kas tegevused, millega riik takistab põhjavee saastamist või raiskamist, tagavad inimestele ohutu joogivee ning põhjaveest sõltuvate jõgede, järvede ja soode säilimise.</p><p>Leiti, et suurele osale Eesti inimestest on kättesaadav puhas joogivesi ning põhjaveekaitset on hakatud täpsemalt kavandama.</p><p>Poolesajaleheküljelise analüüsi kokkuvõte toob aga välja ka puudused, mis ohustavad põhjavee kvaliteeti. Näiteks väetised ja taimekaitsevahendid. Riigikontroll märgib, et nende jääkide hulk põhjavees kasvab.<br>Oluliselt enam on hakatud kasutama ka taimekaitsevahendeid. Probleeme on ka väetise kasutamisega. Audit näitas, et Pandivere-Adavere nitraaditundlikul alal kasutatakse lämmastikväetist üleliia.</p>
						
<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>
<div id="paywall_80840963"></div>

<script type=text/javascript>$(document).ready(function() {
	pyFrDlg("paywall_80840963", {
		articleId: 80840963,
		channelId: 45,
		locale: 'et',
				success: function(t1, t2){
						Digi.reloadArticlePaid(t2);
		}
	});
});</script>

		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

							<a href="#" class="share-count js-share-link">jaga</a>
			
							<a href="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963&com=1" class="comments-count js-comments-link">
					kommenteeri				</a>
			
							<a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_blank" class="go-newsletter" style="">LIITU UUDISKIRJAGA</a>
					</div>

		
					<div class="article-side-block hide-in-offline">
	
	<div class="block-title-wrapper">
		<div class="block-title">
			<a href="#" class="block-title-tab block-tab-active" data-tab="1">
				Lugemise TOP&nbsp;5
			</a>

			<a href="#" class="block-title-tab" data-tab="2" >
				Seotud lood
			</a>

			<a href="#" class="block-title-tab" data-tab="3" style="display: none;">
				Samalt autorilt
			</a>

					</div>
	</div>
	<div class="block-content">
		<div class="block-content-tab block-tab-active block-tab-mostread"></div>

		<div class="block-content-tab">
							<div class="articles-list">
											
						<div class="list-item">
							<span class="item-number">1.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/lisa_maamajandus/paevakorral/mitte-ainult-glufosaadist?id=80742825">Mitte ainult glüfosaadist</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">2.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/maamajandus/tehismargala-puhastab-vett-ning-pakub-silmailu?id=78308476">Tehismärgala puhastab vett ning pakub silmailu</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">3.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/paevateema/urgsed-bakterid-ummistavad-veefiltreid?id=77698704">Ürgsed bakterid ummistavad veefiltreid</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">4.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/uudised/puhtast-veest-sai-uskumatu-teemapargi?id=74069719">Puhtast veest sai uskumatu teemapargi</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">5.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/maamajandus/kuidas-on-kaitstud-muld-vesi-ja-ohk-maailmas?id=73639267">Kuidas on kaitstud muld, vesi ja õhk maailmas</a>
						</div>
									</div>
					</div>

		<div class="block-content-tab">
					</div>

			</div>
</div>			</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/80840963&t=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/80840963&text=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/80840963&subject=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
								</a>
		<a href="mailto:?body=http://www.delfi.ee/a/80840963&subject=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/80840963&t=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
								</a>
		<a href="http://twitter.com/share?url=http://www.delfi.ee/a/80840963&text=Taimekaitsevahendid%20ja%20v%C3%A4etised%20pole%20p%C3%B5hjaveest%20kuhugi%20kadunud" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=80840963" />
		
		<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(80840963, 3, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>

		<div class="article-bottom-ad-placement"></div>
	</div>			<div id="comments" class="hide-in-offline">
		<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=digi"></script><div id="comment-dark-skin-wrapper">
<div id="comments-dummy-add-form" action="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1"></div></div>
	</div>
				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/autor/" class="menu-link">MAALEHE KIRJUTAJAD</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/kontakt/" class="menu-link">KONTAKT</a>
		</div>

		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fprobleem%2Ftaimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud%3Fid%3D80840963%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
					<div class="menu-row topic-row">
				<a href="/teema/paevateema/" class="menu-link">PÄEVATEEMA</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/uudised/" class="menu-link">UUDISED</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/reportaaz/" class="menu-link">REPORTAAŽ</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/maamajandus/" class="menu-link">MAAMAJANDUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/turg/" class="menu-link">TURG</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/seadus/" class="menu-link">SEADUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/elu/" class="menu-link">ELU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kultuur/" class="menu-link">KULTUUR</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/malu/" class="menu-link">MÄLU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/turism/" class="menu-link">TURISM</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/meelelahutus/" class="menu-link">MEELELAHUTUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/naeris/" class="menu-link">NAERIS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/tarkusepuu/" class="menu-link">TARKUSEPUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/ilm/" class="menu-link">ILM</a>
			</div>
				</div>

		<div class="separator hide-in-offline"></div>

		<div class="menu-row hide-in-offline">
			<a href="http://ekspress.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-ekspress"></span>EESTI EKSPRESS
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://ajaleht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-epl"></span>EESTI PÄEVALEHT
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://lpdigileht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-lp"></span>LP
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://www.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-delfi"></span>DELFI
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://maaleht.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-maaleht"></span>MAALEHE VEEB
			</a>
		</div>

		<div class="separator hide-in-offline"></div>

		<div class="menu-row hide-in-offline">
			<a href="https://www.digilehed.ee/adfreedelfi?sv=d" class="menu-link">
				REKLAAMIVABA PAKETT
			</a>
		</div>

	</div>
</div>

					
	<script type="text/javascript">
		Digi.setCurrentArticle(80840963);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(80794519, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
	<div id="sidebar">
	<div class="sidebar-header">
		<div class="sidebar-date">25.01.2018</div>
	</div>
	<div class="sidebar-content">
		<div class="sidebar-list">
											

			<div class="sidebar-item sidebar-item-0" data-id="80881475">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/paevateema/onnehormoonide-kriis-depressioon-tabab-igal-aastal-tuhandeid-eestlasi?id=80881475#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/58B3kOKaKzs/381555a68839c924d0-80893765.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Uudised
							</div>
												<div class="article-headline gradient-bottom-dark">Õnnehormoonide kriis: depressioon tabab igal aastal tuhandeid eestlasi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-1" data-id="80881053">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/uudised/hulk-omavalitsusi-tostis-parast-valimisi-oma-juhtide-palka?id=80881053#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/X1qNGxZVbkU/tallinna-raekoda-80895977.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Uudised
							</div>
												<div class="article-headline gradient-bottom-dark">Hulk omavalitsusi tõstis pärast valimisi oma juhtide palka</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-2" data-id="80794679">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/uudised/metsaraie-kaigus-maha-jaavatest-okstest-saab-vaartuslikku-mahla?id=80794679#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/rwzB_VtQk_g/indrek-kuuben-pressis-sellistest-mannivorsetest-toormahla-mis-sisaldab-80891499.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Uudised
							</div>
												<div class="article-headline gradient-bottom-dark">Metsaraie käigus maha jäävatest okstest saab väärtuslikku mahla</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-3" data-id="80875079">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/uudised/tasuta-bussisoit-maal-liiga-ilus-et-uskuda-see-on-petuvark?id=80875079#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/YttikHKq3HI/rakverest-bussiga-kunda-soitvatest-reisijatest-osa-pidas-tasuta-bussis-80892067.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Uudised
							</div>
												<div class="article-headline gradient-bottom-dark">Tasuta bussisõit maal – liiga ilus, et uskuda. See on petuvärk</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-4" data-id="80840963">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/probleem/taimekaitsevahendid-ja-vaetised-pole-pohjaveest-kuhugi-kadunud?id=80840963#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/fkiSYt9fIl4/e4b7f5a68baf5562f6-80898231.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Probleem
							</div>
												<div class="article-headline gradient-bottom-dark">Taimekaitsevahendid ja väetised pole põhjaveest kuhugi kadunud</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-5" data-id="80877933">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/maamajandus/latis-on-koik-odavam-viin-ees-ning-porgand-kapsas-ja-oun-jarel?id=80877933#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/DSWpw8Rwvoo/maxima-koogiviljalett-pakub-nii-kodu-kui-valismaiseid-saadusi-80894003.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Uudised
							</div>
												<div class="article-headline gradient-bottom-dark">Lätis on kõik odavam – viin ees ning porgand, kapsas ja õun järel</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-6" data-id="80844005">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/maamajandus/emeriitprofessor-eesti-vutt-on-maailmas-ainuke-toug-ulejaanud-on-populatsioonid?id=80844005#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/WviOV6Izxxg/jarveotsa-vutifarmis-toodetud-munad-on-oomega-3-rasvhapete-poolest-rik-80880235.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Maamajandus
							</div>
												<div class="article-headline gradient-bottom-dark">Emeriitprofessor: Eesti vutt on maailmas ainuke tõug, ülejäänud on populatsioonid</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-7" data-id="80869431">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/maamajandus/igal-lehmal-voiks-olla-oma-perearst-nagu-inimesel?id=80869431#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/574ikgr2ASA/rakvere-piimauhistu-loomaarst-inga-kivimeister-kontrollib-vasika-tervi-80889773.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Maamajandus
							</div>
												<div class="article-headline gradient-bottom-dark">Igal lehmal võiks olla oma perearst nagu inimesel</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-8" data-id="80877789">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/turg/viiruste-vastu-saab-voidelda-ka-turult-ostetud-kaubaga?id=80877789#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/ZyWDfQTyRJc/turult-tervise-huvanguks-80881263.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Turg
							</div>
												<div class="article-headline gradient-bottom-dark">Viiruste vastu saab võidelda ka turult ostetud kaubaga</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-9" data-id="80876395">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi?id=80876395#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/DkWgMCLuyOw/bba965a675a2b1d2ea-80881499.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Seadus
							</div>
												<div class="article-headline gradient-bottom-dark">Uusi seadusi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-10" data-id="80876301">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/seadus/kuidas-sonastada-testamenti-nii-et-inimene-ei-jaaks-talle-lubatud-varast-ilma?id=80876301#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/BV4O9SIzhVg/ivo-mahhov-80881415.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Seadus
							</div>
												<div class="article-headline gradient-bottom-dark">Kuidas sõnastada testamenti nii, et inimene ei jääks talle lubatud varast ilma?</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-11" data-id="80874575">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/mina-kaeban-sina-kaebad-igauks-kaebab-oma?id=80874575#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/ElwuEbxmxhU/piret-tali-80889965.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Mina kaeban, sina kaebad, igaüks kaebab oma</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-12" data-id="80889645">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/juhtkiri-karjapoiss-on-praegugi-kuningas?id=80889645#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/QhhgT_Mh8FA/margus-mikomagi-80895577.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">JUHTKIRI: Karjapoiss on praegugi kuningas</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-13" data-id="80877281">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/rahvastikuprobleeme-tuleb-lahendada-mitte-neid-eirata?id=80877281#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/xzH9l6o_lcQ/egge-kulbok-lattik-80892445.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Rahvastikuprobleeme tuleb lahendada, mitte neid eirata</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-14" data-id="80876813">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-appi-metsavendi-runnatakse?id=80876813#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/PqXGCX05wqo/hannes-rumm-80892645.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">KOLUMN: Appi, metsavendi rünnatakse!</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-15" data-id="80890791">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/sona-sekka-taidame-riigikassat-importviljaga?id=80890791#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/nKZB7ykerQw/silja-lattemae-80896225.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">SÕNA SEKKA: Täidame riigikassat importviljaga</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-16" data-id="80881473">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/ajalooline-ja-astroloogiline-tode?id=80881473#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/2R_3tkW9kGY/selle-koera-aasta-kangelase-nimi-on-volli-ta-on-parit-kohtla-jarvelt-j-80896587.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Ajalooline ja astroloogiline tõde</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-17" data-id="80896267">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/karikatuur?id=80896267#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/RSSLhy1tXt4/631f65a689eea352cf-80896299.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Karikatuur</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-18" data-id="80892305">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/arvamus/mis-teeksite-kui-tookoht-viiakse-tallinnast-mujale?id=80892305#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/v-URyOSN8Cw/nii-monedki-linnaeluga-harjunud-ametnikud-peavad-hakkama-harjuma-sedam-80896845.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Mis teeksite, kui töökoht viiakse Tallinnast mujale?</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-19" data-id="80880691">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/kultuur/kalevipoja-voitlusmailt-pandivere?id=80880691#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/OgWi74uHAnI/vaade-pandivere-korgustiku-korgeimast-tipust-166meetriselt-emumaelt-20-80894591.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Meie rahvusmaastikud
							</div>
												<div class="article-headline gradient-bottom-dark">Kalevipoja võitlusmailt: Pandivere</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-20" data-id="80864411">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/kultuur/tammsaare-kirjeldab-uhiskonda-nii-tapselt-et-hirm-tuleb-peale-kuidas-me-ikka-sama-koha-peal-tammume?id=80864411#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/9C3HaD6gndI/82d095a68b2add669e-80897723.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kultuur
							</div>
												<div class="article-headline gradient-bottom-dark">Tammsaare kirjeldab ühiskonda nii täpselt, et hirm tuleb peale, kuidas me ikka sama koha peal tammume</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-21" data-id="80878943">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/kultuur/poisid-ja-tudrukud-avasid-jogeval-lehte-hainsalu-luuletusi?id=80878943#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/w0dshbA2XWc/52ce05a6880b0cf3ed-80893399.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kultuur
							</div>
												<div class="article-headline gradient-bottom-dark">Poisid ja tüdrukud avasid Jõgeval Lehte Hainsalu luuletusi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-22" data-id="80670763">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/kultuur/teatrielamus-ullar-saaremae-muutus-rakveres-ingliks-tiina-malberg-samuti?id=80670763#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/7rVRfgvSo28/2cc815a644bf254c64-80853795.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kultuur
							</div>
												<div class="article-headline gradient-bottom-dark">TEATRIELAMUS | Üllar Saaremäe muutus Rakveres ingliks, Tiina Mälberg samuti</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-23" data-id="80888183">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/elu/vaikesed-maadlejad-parajad-pujaanid-ja-need-teised?id=80888183#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/JNSrAyRg5hk/treener-mati-sadama-maadlustunnis-on-iga-minut-arvel-niisama-vahtimise-80894769.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">Väikesed maadlejad: parajad pujäänid ja need teised</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-24" data-id="80870165">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/malu/eriskummalisi-seiku-taliolumpiamangudelt?id=80870165#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/Zaot-wA0qfU/1932-aasta-lake-placidi-talimangudel-voisteldi-ameeriklaste-soovil-kii-80895325.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Mälu
							</div>
												<div class="article-headline gradient-bottom-dark">Eriskummalisi seiku taliolümpiamängudelt</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-25" data-id="80863581">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/ilm/talvetaeva-tahtis-tahtkuju-orion-vanade-kreeklaste-voimas-jahimees?id=80863581#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/BtrwC769Gqc/orion-80897435.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Ilm
							</div>
												<div class="article-headline gradient-bottom-dark">Talvetaeva tähtis tähtkuju Orion – vanade kreeklaste võimas jahimees</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-26" data-id="80897465">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/ilm/nadala-prognoos-taas-sula-ja-lorts?id=80897465#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/PffOl0J3TQk/8a6d65a68b017b3804-80897507.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Ilm
							</div>
												<div class="article-headline gradient-bottom-dark">Nädala prognoos: taas sula ja lörts</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-27" data-id="80832377">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/vesipapp-ja-vootkakk-usaldavad-inimest?id=80832377#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/ISdJ33vH5jo/vootkakk-80877543.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">Vesipapp ja vöötkakk usaldavad inimest</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-28" data-id="80805551">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/vigala-sass-maksahaiguste-korral-on-dieedist-kinnipidamine-ulioluline?id=80805551#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/3LTeXwbtp4g/juust-voib-maksahaiguse-korral-olla-nii-lubatud-kui-keelatud-80876597.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Tarkusepuu
							</div>
												<div class="article-headline gradient-bottom-dark">Vigala Sass: maksahaiguste korral on dieedist kinnipidamine ülioluline</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-29" data-id="80879481">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/purjetamine-vabadusse-35?id=80879481#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/kTXd_10__k8/500b35a6737d3c8226-80879505.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Järjejutt
							</div>
												<div class="article-headline gradient-bottom-dark">Purjetamine vabadusse 35.</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-30" data-id="80861249">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/taliolumpia-jouab-vaatajani-tanavu-kanal2-kaudu?id=80861249#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/OR5vl2AnRYk/otseulekandeid-925-veebruarini-toimuvatest-pyeongchangi-taliolumpiaman-80877705.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Meelelahutus
							</div>
												<div class="article-headline gradient-bottom-dark">Taliolümpia jõuab vaatajani tänavu Kanal2 kaudu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-31" data-id="80856939">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/kolm-poordelist-paeva-eesti-ajaloos?id=80856939#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/IdjC-X4YTzc/rahvuskongressi-juhatus-1917a-80878883.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Meelelahutus
							</div>
												<div class="article-headline gradient-bottom-dark">Kolm pöördelist päeva Eesti ajaloos</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-32" data-id="80856707">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/meelelahutus/telesoovitused?id=80856707#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/zjVRaU6xj58/dmitri-sostakovits-80878403.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Meelelahutus
							</div>
												<div class="article-headline gradient-bottom-dark">Telesoovitused</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-33" data-id="80840643">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/turism/neid-nouandeid-jargides-leiad-kindlasti-odava-lennupileti?id=80840643#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/9TQPEZUfuuU/pilt-on-illustratiivne-80897283.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Turism
							</div>
												<div class="article-headline gradient-bottom-dark">Neid nõuandeid järgides leiad kindlasti odava lennupileti</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-34" data-id="80866079">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/naeris/vahetame-poliitbroileri-kanakarja-vastu?id=80866079#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/g__ch4r4orY/bb10c5a674ce837444-80880587.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Naeris
							</div>
												<div class="article-headline gradient-bottom-dark">Vahetame poliitbroileri kanakarja vastu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-35" data-id="80866131">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/naeris/suure-vaina-silla-kaudu-saaks-ruttu-marjamaalt-kuivastusse?id=80866131#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/_-ArV4uhKEo/2dac15a674fb02dabe-80880731.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Naeris
							</div>
												<div class="article-headline gradient-bottom-dark">Suure väina silla kaudu saaks ruttu Märjamaalt Kuivastusse!</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-36" data-id="80880779">
				<a class="sidebar-article" href="http://digileht.maaleht.delfi.ee/naeris/piibujutt-angerja?id=80880779#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/FqN0A4LphMQ/894fe5a6751122b3a9-80880839.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">PIIBUJUTT: Angerja</div>
					</div>
				</a>
			</div>
		
						<div class="sidebar-item additional-issue issue-type-9" data-position="">
		<a class="sidebar-article" href="/?issue=80772019">
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/350x350/l1bFpqRlUO0/issue-80871141.jpg"></div>
						<div class="article-info">
				<div class="article-headline gradient-bottom-dark">
											<div class="logo"></div>
									</div>
			</div>
		</a>
	</div>
	<script>
		Digi.addSameDayIssue({
			id: 80772019,
			title: "Targu25.01",
			image: "http:\/\/g4.nh.ee\/images\/pix\/350x350\/l1bFpqRlUO0\/issue-80871141.jpg",
			type: 9,
			position: null		});
	</script>
	<div class="sidebar-item additional-issue issue-type-8" data-position="">
		<a class="sidebar-article" href="/?issue=80816575">
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/350x350/73RUCJ3ar-I/issue-80872607.jpg"></div>
						<div class="article-info">
				<div class="article-headline gradient-bottom-dark">
											<div class="logo"></div>
									</div>
			</div>
		</a>
	</div>
	<script>
		Digi.addSameDayIssue({
			id: 80816575,
			title: "Metsaleht",
			image: "http:\/\/g2.nh.ee\/images\/pix\/350x350\/73RUCJ3ar-I\/issue-80872607.jpg",
			type: 8,
			position: null		});
	</script>

				</div>
	</div>

	<a href="#" class="sidebar-nav sidebar-prev"></a>
	<a href="#" class="sidebar-nav sidebar-next"></a>
</div>	<script type="text/javascript">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</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=80794519" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label">LOE VÄRSKET MAALEHTE KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

		<a href="#" class="navigation-arrow-link issue-cover2-start-reading-alt" style="display: none;"></a>
	
	<a href="/?issue=80794519" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label">LOE VÄRSKET MAALEHTE KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
		<a href="/?issue=80772019" class="navigation-arrow-link navigation-arrow-link-right nav-next-issue" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	

<a href="/?issue=80794519" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>


<div id="rembi-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog rembi-dialog">
		<iframe src="about:blank" frameborder="0" id="rembi-iframe" class="modal-iframe"></iframe>
	</div>
</div>






<script>ado_server_down = false;</script>
<script id="adblock-bait-script" src="/misc/crs/js/ads.js"></script>

<style type="text/css">
	.nrahfklyiqxqfvzz {
	position: fixed;
	z-index: 103;
	top: 0;
	left: 0;
	right: 0;
	background: #003c56;
	color: #fff;
	font-size: 18px;
	line-height: 1.5;
	font-weight: bold;
	border-bottom: 2px solid #ccc;
}
.nrahfklyiqxqfvzz > div {
	max-width: 800px;
	margin: 0 auto;
	background: url('//g4.nh.ee/d/m/hyyum2rk.png') no-repeat 5px center;
	padding: 30px 30px 30px 90px;
	text-align: left;
}
.nrahfklyiqxqfvzz .adblock-notice-close {
	position: absolute;
	top: 10px;
	right: 10px;
	width: 16px;
	height: 16px;
	background: url('//g4.nh.ee/mb/i/ico_close.png') no-repeat center center;
	background-size: 100%;
}

@media screen and (max-width: 700px) {
	.nrahfklyiqxqfvzz {
		font-size: 14px;
		line-height: 1.3;
	}
	.nrahfklyiqxqfvzz > div {
		background-size: 35px;
		padding: 20px 20px 20px 50px;
	}
}
</style>

<script>
	$(window).one('adblock_detected', function(){
	var cookie_name = 'adblock_notice';
	// replaced with php
	var notice_id = 'nrahfklyiqxqfvzz';

	if($.cookie(cookie_name)){
		return;
	}

	var $notice = $('.' + notice_id);

	var top = $('#topbar').height();//Digi.topbarHeight;
	$notice.css('top', top);

	$notice.show();

	if (window._dct) {
		_dct({s: 'blocked_ads', d: 't' + Digi.getBaseDomain(), u: 'http://www.delfi.ee/' + document.location});
	}

	if (window._gaq) {
		_gaq.push(['_trackEvent', 'adblock', 'blocked_ads', undefined, undefined, true]);

	} else if (window.ga) {
		ga('send', 'event', {
			eventCategory: 'adblock',
			eventAction: 'blocked_ads',
			eventLabel: undefined,
			nonInteraction: true
		});

	}

	$notice.find('.adblock-notice-close').click(function(e){
		e.preventDefault();

		$notice.hide();

		$.cookie(cookie_name, 1, {
			path: '/',
			domain: Digi.getBaseDomain(),
			expires: 1
		});
	});

});
</script>

<div class="nrahfklyiqxqfvzz" style="display: none;">
	<div>
		Reklaami blokeerija blokeerib lisaks reklaamidele ka Maalehe sisu. Parema kogemuse saamiseks lülita blokeerija välja.	</div>
	<a class="adblock-notice-close" href="#"></a>
</div>

	<div style="display: none;" class="digi-app-banner">
		<a href="#" class="app-banner-close">&times;</a>
		<div class="app-banner-icon"></div>
		<div class="app-banner-description"></div>
		<a href="#" class="app-banner-link" target="_blank"></a>
	</div>

	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4303103-11"],
		['_setDomainName', "digileht.maaleht.delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede ja -pakettide tellimuste eest saab tasuda deebet- ja krediitkaardiga (Visa, MasterCard) 
või Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'digileht.maaleht.ee/a/80840963';
_sf_async_config.sections = 'digileht.maaleht.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



<script>
	if (!window.jQuery) {
		function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
		_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
	}
</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
	
	</div>
</body>
</html>
