

	
	
	






<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">
	<title>
			HOMSES MAALEHES: Kahel kohal töötav inimene peab maksma riigile raha tagasi
	</title>

			



			
	
			
					
		<meta property="og:image" content="http://g2.nh.ee/images/pix/520x346/M0PJImjZshg/aivar-soerd-euroopa-parlamendi-debatt-68739613.jpg">

	<meta property="og:image:width" content="520" />
	<meta property="og:image:height" content="360" />

<meta property="og:title" content="HOMSES MAALEHES: Kahel kohal töötav inimene peab maksma riigile raha tagasi">

	
<meta property="og:url" content="http://www.delfi.ee/a/76862876">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Paber ML">
<meta property="og:description" content="Järgmisest aastast tõuseb tulumaksuvaba miinimum tänavuselt 180 eurolt 500 eurole. Kes saab sissetuleku mitmest allikast (palgad, lisatasud), maksab riigile kopsaka summa tagasi.">
<meta property="article:published_time" content="1484150406">


			<meta property="article:tag" content="Aivar Sõerd">
			<meta property="article:tag" content="Riigikogu (Parliament Of Estonia)">
			<meta property="article:tag" content="tulumaks">
			<meta property="article:tag" content="tulumaksumäär">
	

				
	<meta name="description" content="Järgmisest aastast tõuseb tulumaksuvaba miinimum tänavuselt 180 eurolt 500 eurole. Kes saab sissetuleku mitmest allikast (palgad, lisatasud), maksab riigile kopsaka summa tagasi. - DELFI" />

	<meta name="keywords" content="Aivar Sõerd, Riigikogu (Parliament Of Estonia), tulumaks, tulumaksumäär">

<link rel="image_src" href="http://g2.nh.ee/images/pix/520x346/M0PJImjZshg/aivar-soerd-euroopa-parlamendi-debatt-68739613.jpg">

<link rel="canonical" href="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76862876"/>
<meta property="og:article:author" content="Silja Lättemäe"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-11T18:00:06+0200"/>
<meta name="cXenseParse:recs:category" content="uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Paber ML"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
	<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Maaleht">

<link rel="icon" type="image/x-icon" href="//g2.nh.ee/mb/ic/maaleht.ico" />
<link rel="apple-touch-icon" href="//g2.nh.ee/mb/ic/maaleht-57.png">

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1483347649"></script>
<script type="text/javascript">dwidget.set_params('eyJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjIiLCJ0aW1lc3RhbXAiOiIxNzAxMTExOCIsImNzcCI6eyJsYW5nIjoiZXQifSwic2lnIjoiM2I0ZWIwZTAyMTRlYmNhNmU1ZDZiNWFkMjhiNmRiOGMifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["paper_ml_uudised","paper_ml_76862876","paper_ml_article","article_76862876","channel_paper_ml","source_19117127"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=45;DLOCALE="et_EE";</script>
<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	

	Digi.Config.adServer = 'ado.delfi.ee';

	
	Digi.Config.translations = {
	
		'Issue download failed': 'Allalaadimine ebaõnnestus'
	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,paper_ml.css&amp;1483444722">


<script type="text/javascript">
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}

	Digi.Config.forceLinearReading = true;
	Digi.Config.issueArticlesCounter = true;
	Digi.Config.fullSwipeArea = true;

		Digi.Config.adPlacements = [
		'ado-EzSb1NoZSF.7AkL8A.fh0RHnXWXvqcdW.pcIeMcKHZX.k7'
	];
	</script>


	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,paper_ml.js&amp;1483444722"></script>


<script>
	$(function(){
		Digi.appBanner({
			logo: '//g2.nh.ee/misc/crs/digi/gfx/digi/i/ml_icon_58.png',
			//name: '',
			description: 'Laadi endale<br>Maalehe<br>digilehe rakendus',
			view: 'LAADI ALLA',
			android_url: 'https://play.google.com/store/apps/details?id=ee.maaleht',
			ios_url: 'https://itunes.apple.com/au/app/maaleht/id1088841841?mt=8',
			ttl: 30
		});
	});
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="https://digilehed.delfi.ee/user/profile/?v2&noRedirect" data-reurl="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>



<div id="topbar"
     class=" "
     style="">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper">
			<a href="/" class="logo ">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

						<a href="#" class="button sidebar-button js-toggle-sidebar" style="display: none;"><span class="button-label">SISUKORD</span></a>
			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>


<script type="text/javascript">
	<!--
	_dct({s: 'paper_ml', d: 't.delfi.ee'});
	//-->

	// FIXME: set config in meta.inc and move all tracker code to app.js
	Digi.Config.dct = "paper_ml";
	Digi.Config.dct_site = "t.delfi.ee";
</script>

<noscript><img src="http://t.delfi.ee/_d?s=paper_ml" nocache border="0" width="1" height="1" alt=""><br></noscript>

<tag id="tag" sid="76"></tag>		<div id="content">
			<div id="content-inner">
					

<div data-id="76862876" class="article article-76862876  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:2"/>
	<meta itemprop="datePublished" content='2017-01-11T18:00:06+0200'/>
	<meta itemprop="dateModified" content='2017-01-11T18:00:56+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-image" data-image="http://g1.nh.ee/images/pix/aivar-soerd-euroopa-parlamendi-debatt-68739613.jpg" data-image_small="http://g1.nh.ee/images/pix/aivar-soerd-euroopa-parlamendi-debatt-68739613.jpg" data-image_preview="http://g1.nh.ee/images/pix/225x150/yYY0urrISdk/aivar-soerd-euroopa-parlamendi-debatt-68739613.jpg" style="background-position: center center;"></div>
		
		
		<div class="info-top">
			<div class="info-top-content">
									<span class="category-label">
												<a href="/teema/uudised/" class="category-link">Uudised</a>
					</span>
								<span class="publish-date">11. jaanuar 2017</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
																		<a href="/autor/71959135/" class="author">Silja Lättemäe</a>
															</div>

				<h1 class="article-title" itemprop="headline">HOMSES MAALEHES: Kahel kohal töötav inimene peab maksma riigile raha tagasi</h1>

								<p class="article-lead" itemprop="description">Järgmisest aastast tõuseb tulumaksuvaba miinimum tänavuselt 180 eurolt 500 eurole. Kes saab sissetuleku mitmest allikast (palgad, lisatasud), maksab riigile kopsaka summa tagasi.</p>
				
				<div class="info-extra hide-in-offline">
											<a href="#" class="share-count js-share-link">jaga</a>
																<a href="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&com=1" class="comments-count js-comments-link">
							2 kommentaari						</a>
									</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
																									<span class="lead-image-caption">Aivar Sõerd</span>
						<span class="lead-image-author">Foto: Tiit Blaat</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Järgmisest aastast tõuseb tulumaksuvaba miinimum tänavuselt 180 eurolt 500 eurole. Kes saab sissetuleku mitmest allikast (palgad, lisatasud), maksab riigile kopsaka summa tagasi.</p>
		
		<div class="article-body">
											Juba tänavu saavad madalapalgalised taotleda tasutud tulumaksu tagasimakset. Tulumaksureform on praeguse valitsuskoalitsiooni oluline muudatus, jättes rohkem raha madalapalgalistele. Rõõmu teeb see maksureform ka pensionäridele. Samas tegelik tulu selgub alles kord aastas, kui tuludeklaratsiooni esitades on kõik tulud kokku liidetud. Nii võib juhtuda, et paljud inimesed on saanud suurema maksuvabastuse, kui lubab uue maksureformi loogika. Mida siis ette võtta, et rohkem teenivad inimesed ei peaks hakkama tulevikus kord aastas suuri summasid maksu- ja tolliametile tagastama?
							
			
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			Maalehe lugejana on sul võimalik jagada ühte Maalehe artiklit korra kuus tasuta.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Jagasin%20sulle%20tasuta%20lugemiseks%20%C3%BChte%20Maalehe%20tasulist%20artiklit.%20Kliki%20ja%20loe%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Loe%20tasuta%3A%20HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="http://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Sul on nii imeline sõber, et ta omab Maalehe tellimust ja jagas Sulle ühe artikli tasuta.</div>

		<div class="order">
			<div class="order-message">Et sa ei peaks teinekord sõbrale lootma, telli parem ise digileht.</div>
			<a class="order-btn" href="https://www.digilehed.ee/maaleht?return=http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fuudised%2Fhomses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi%3Fid%3D76862876%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmaaleht%2B%2528Maaleht.ee%2529">
				Telli digileht &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Loe tasuta &raquo;</a>
	</div>
</script>


<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>


	<div class="teaser-box">
					<div class="teaser-box-title">Edasi lugemiseks telli Maaleht</div>
			<div class="sso-art-login">
				Oled juba lugeja?									<a href="#" class="sso-art-login-link">Logi sisse</a> või <a href="https://www.digilehed.ee/maaleht?return=http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fuudised%2Fhomses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi%3Fid%3D76862876%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmaaleht%2B%2528Maaleht.ee%2529&amp;subscr_iframe_tab=3" class="sso-art-coupon-link">sisesta paberlehe lugejakood</a>							</div>
		
		<div class="cfx">
			<div class="centered">
									<a href="https://www.digilehed.ee/maaleht?return=http%3A%2F%2Fdigileht.maaleht.delfi.ee%2Fuudised%2Fhomses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi%3Fid%3D76862876%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bmaaleht%2B%2528Maaleht.ee%2529" class="big-button sso-art-order-link"
					   style=";">
						<span class="big-button-top">3.99 € / kuu</span>
						<span class="big-button-bottom">TELLI DIGILEHT ›</span>
					</a>
							</div>

			
			<div class="centered">
				<a href="javascript:pcc.papi_payment(76862876, 3, 'EMT', 3.00, 1, 'MAALEHT_T2', 'hT6XQv9FNjw', '');" class="papi_dayticket_EMT">Mobiilne päevapilet</a>			</div>
		</div>
	</div>

		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

							<a href="#" class="share-count js-share-link">jaga</a>
			
							<a href="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&com=1" class="comments-count js-comments-link">
					2 kommentaari				</a>
			
							<a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_blank" class="go-newsletter" style="">LIITU UUDISKIRJAGA</a>
					</div>

		
					<div class="article-side-block hide-in-offline">
	
	<div class="block-title-wrapper">
		<div class="block-title">
			<a href="#" class="block-title-tab block-tab-active" data-tab="1">
				Lugemise TOP&nbsp;5
			</a>

			<a href="#" class="block-title-tab" data-tab="2" >
				Seotud lood
			</a>

			<a href="#" class="block-title-tab" data-tab="3" style="display: none;">
				Samalt autorilt
			</a>

					</div>
	</div>
	<div class="block-content">
		<div class="block-content-tab block-tab-active block-tab-mostread"></div>

		<div class="block-content-tab">
							<div class="articles-list">
											
						<div class="list-item">
							<span class="item-number">1.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/uudised/uuel-aastal-saavad-rohkem-raha-lastega-pered-opetajad-ja-uksikud-pensionarid?id=76762352">Uuel aastal saavad rohkem raha lastega pered, õpetajad ja üksikud pensionärid</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">2.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi?id=75414405">Uusi seadusi</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">3.</span>
							<a class="item-title" href="http://digileht.maaleht.delfi.ee/lisa_targutalita/hyvanou/huva-nou-iii-samba-eelised?id=74549445">HÜVA NÕU: III samba eelised</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">4.</span>
							<a class="item-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-kingituseks-saadud-korter-on-tulumaksuvaba?id=71708199">Kas kingituseks saadud korter on tulumaksuvaba?</a>
						</div>
											
						<div class="list-item">
							<span class="item-number">5.</span>
							<a class="item-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/millal-on-maa-muuk-maksuvaba?id=71155039">Millal on maa müük maksuvaba?</a>
						</div>
									</div>
					</div>

		<div class="block-content-tab">
					</div>

			</div>
</div>			</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/76862876&t=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/76862876&text=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/76862876&subject=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
	<a href="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
		<span class="ico ico-comment">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
		</span>
							<span class="ico-com-count">2</span>
			</a>
	<a href="mailto:?body=http://www.delfi.ee/a/76862876&subject=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" rel="nofollow" class="social-icon" title="E-mail">
		<span class="ico ico-mail">
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
		</span>
	</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/76862876&t=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
		<span class="ico ico-facebook">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
		</span>
					</a>
	<a href="http://twitter.com/share?url=http://www.delfi.ee/a/76862876&text=HOMSES%20MAALEHES%3A%20Kahel%20kohal%20t%C3%B6%C3%B6tav%20inimene%20peab%20maksma%20riigile%20raha%20tagasi" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
		<span class="ico ico-twitter">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
		</span>
	</a>
	<a href="#" class="share-icon">
		<span class="ico ico-share">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
		</span>
	</a>
	<a href="#" class="share-for-free-icon" style="display: none;">
		<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
	</a>
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=76862876" />
		
		<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(76862876, 3, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>

		<div class="article-bottom-ad-placement"></div>
	</div>			<div id="comments" class="hide-in-offline">
		<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=digi"></script><div id="comment-dark-skin-wrapper">
<div id="comments-dummy-add-form" action="http://digileht.maaleht.delfi.ee/uudised/homses-maalehes-kahel-kohal-tootav-inimene-peab-maksma-riigile-raha-tagasi?id=76862876&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1"></div>
<div id="comments-listing"></div></div>
	</div>
				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/autor/" class="menu-link">MAALEHE KIRJUTAJAD</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/kontakt/" class="menu-link">KONTAKT</a>
		</div>

		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
					<div class="menu-row topic-row">
				<a href="/teema/paevateema/" class="menu-link">PÄEVATEEMA</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/uudised/" class="menu-link">UUDISED</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/reportaaz/" class="menu-link">REPORTAAŽ</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/maamajandus/" class="menu-link">MAAMAJANDUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/turg/" class="menu-link">TURG</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/seadus/" class="menu-link">SEADUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/elu/" class="menu-link">ELU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kultuur/" class="menu-link">KULTUUR</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/malu/" class="menu-link">MÄLU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/turism/" class="menu-link">TURISM</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/meelelahutus/" class="menu-link">MEELELAHUTUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/naeris/" class="menu-link">NAERIS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/tarkusepuu/" class="menu-link">TARKUSEPUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/ilm/" class="menu-link">ILM</a>
			</div>
				</div>

		<div class="separator hide-in-offline"></div>

		<div class="menu-row hide-in-offline">
			<a href="http://ekspress.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-ekspress"></span>EESTI EKSPRESS
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://ajaleht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-epl"></span>EESTI PÄEVALEHT
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://lpdigileht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-lp"></span>LP
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://www.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-delfi"></span>DELFI
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://maaleht.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-maaleht"></span>MAALEHE VEEB
			</a>
		</div>

	</div>
</div>

					
	<script type="text/javascript">
		Digi.setCurrentArticle(76862876);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-';
		Digi.setCurrentIssue(76741482, null);
	</script>

	<div id="sidebar-click-prevent"></div>
		<script type="text/javascript">
		Digi.setIssueArticles([]);
	</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=76741482" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label">LOE MAALEHTE KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

		<a href="#" class="navigation-arrow-link issue-cover2-start-reading-alt" style="display: none;"></a>
	
	<a href="/?issue=76741482" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label">LOE MAALEHTE KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/?issue=76741482" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>






<script>ado_server_down = false;</script>
<script id="adblock-bait-script" src="/misc/crs/js/ads.js"></script>

<style type="text/css">
	.muqimofbbkzrvewu {
	position: fixed;
	z-index: 103;
	top: 0;
	left: 0;
	right: 0;
	background: #003c56;
	color: #fff;
	font-size: 18px;
	line-height: 1.5;
	font-weight: bold;
	border-bottom: 2px solid #ccc;
}
.muqimofbbkzrvewu > div {
	max-width: 800px;
	margin: 0 auto;
	background: url('//g4.nh.ee/d/m/hyyum2rk.png') no-repeat 5px center;
	padding: 30px 30px 30px 90px;
	text-align: left;
}
.muqimofbbkzrvewu .adblock-notice-close {
	position: absolute;
	top: 10px;
	right: 10px;
	width: 16px;
	height: 16px;
	background: url('//g4.nh.ee/mb/i/ico_close.png') no-repeat center center;
	background-size: 100%;
}

@media screen and (max-width: 700px) {
	.muqimofbbkzrvewu {
		font-size: 14px;
		line-height: 1.3;
	}
	.muqimofbbkzrvewu > div {
		background-size: 35px;
		padding: 20px 20px 20px 50px;
	}
}
</style>

<script>
	$(window).one('adblock_detected', function(){
	var cookie_name = 'adblock_notice';
	// replaced with php
	var notice_id = 'muqimofbbkzrvewu';

	if($.cookie(cookie_name)){
		return;
	}

	var $notice = $('.' + notice_id);

	var top = $('#topbar').height();//Digi.topbarHeight;
	$notice.css('top', top);

	$notice.show();

	if (window._dct) {
		_dct({s: 'blocked_ads', d: 't' + Digi.getBaseDomain(), u: 'http://www.delfi.ee/' + document.location});
	}

	if (window._gaq) {
		_gaq.push(['_trackEvent', 'adblock', 'blocked_ads', undefined, undefined, true]);

	} else if (window.ga) {
		ga('send', 'event', {
			eventCategory: 'adblock',
			eventAction: 'blocked_ads',
			eventLabel: undefined,
			nonInteraction: true
		});

	}

	$notice.find('.adblock-notice-close').click(function(e){
		e.preventDefault();

		$notice.hide();

		$.cookie(cookie_name, 1, {
			path: '/',
			domain: Digi.getBaseDomain(),
			expires: 1
		});
	});

});
</script>

<div class="muqimofbbkzrvewu" style="display: none;">
	<div>
		Reklaami blokeerija blokeerib lisaks reklaamidele ka Maalehe sisu. Parema kogemuse saamiseks lülita blokeerija välja.	</div>
	<a class="adblock-notice-close" href="#"></a>
</div>

	<div style="display: none;" class="digi-app-banner">
		<a href="#" class="app-banner-close">&times;</a>
		<div class="app-banner-icon"></div>
		<div class="app-banner-description"></div>
		<a href="#" class="app-banner-link" target="_blank"></a>
	</div>


<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', 'UA-4303103-11'],
		['_setDomainName', 'digileht.maaleht.delfi.ee'],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>



<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'digileht.maaleht.ee/a/76862876';
_sf_async_config.sections = 'digileht.maaleht.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>


	</div>
</body>
</html>
